Wo ist das faule Ei?

Langsam zieht sich der Umbau ganz schön in die Länge. Das alles auch noch mitten in der Saison, wo man doch eigentlich mehr unterwegs, als in der Werkstatt sein will. Gestern habe ich mir vorgenommen mal einen Schlag reinzuhauen. Soviel fehlt ja eigentlich auch gar nicht mehr. Aber es kam mal wieder alles anders…

Der Anlasser war dabei zunächst noch das geringste Problem.

Anlasser-Passat-32

Der war schnell montiert und die beiden neuen Kabel waren auch schnell abgelängt, mit Kabelschuhen versehen und angeschlossen.

Den wollte ich jetzt aber auch gerne gleichmal ausprobieren. Aber nicht ohne Motoröl. Das fehlte noch komplett. Ölfilter und Abschlaßschraube ebenso. Alles keine Hürden, ich war ja vorbereitet und hatte alles parat.

Die ersten Umdrehungen mit den neuen Lagern wollte ich zunächst lieber mit abgezogegnen Stecker an der Zündspule. Zumindest solange, bis die Öldrucklampe erlischt. Außerdem war das Hosenrohr noch nicht dran und den Lärm wollte ich mir auch ersparen.

Der Anlasser rührte sich allerdings nicht. Mein neu eingebautes Relais klickte, aber der Anlasser blieb stumm. Der Fehler war schnell gefunden.

sicherung-durch

Die Sicherung war durch! Gehen da etwa doch mehr als 40 A durch. Ich kann mir das fast gar nicht vorstellen.

Egal, ich wollte weiterkommen. Ich habe kurzerhand die Stromversorgung für das Anlasserrelais vor die Sicherung gelegt.

sicherungshalter-passat

Jetzt sitzt das Kabel zum Relais auf den linken Anschluß.

Erneuter Dreh am Zündschlüßel. Jetzt lief der Anlasser. Das haut also schon mal hin.

Was jedoch auch nach längerer Orgelei immer noch am Leuchten war, war die Öldruckleuchte. Anscheinend wollte die Ölpumpe noch nicht so recht. Zur Kontrolle habe ich den Ölfilter noch mal abgenommen um nachzuschauen ob der immer noch trocken ist.

motoroelfilter

War er nicht. Bis hier hin ist das Öl also schon gekommen. Das war schon mal beruhigend. Filter wieder ran und erneut dem Motor durchdrehen lassen. Jetzt war die Öldruckkontrolle nach nur wenigen Umdrehungen erloschen. Vielleicht war ich nur etwas zu ungeduldig.

Gut, das funktioniert also alles so weit. Dann konnte ich ja den weiteren Zusammenbau in Angriff nehmen. Hier fehlt irgendwie noch was.

schaltung-passat-b1

Nur mit der Gummimanschette, die ich nach langen Suchen unterm Fahrersitz gefunden hatte, ist es irgendwie nicht getan.

Die Verbindung zwischen Schalthebel und Getriebe war somit der nächste Punkt. Dazu habe ich passend, gerade am Freitag, ein Paket bekommen. Das war mal wieder etwas länger unterwegs und sollte mal ein Testkauf sein.

Schaltungsbuchsen-passat-32

Ja, ich gebe zu, ich schrecke auch vor Ersatzteilen aus China nicht zurück.

Warum auch? Schließlich wurde der 32B als Sanatana dort sehr lange in seiner ursprünglichen Form gebaut.

schaltbetaetigung-passat-32b

Ein Vergleich brachte dann auch keine signifikanten Unterschiede zu Tage.

Es passt dann auch völlig ohne Probleme. Nur die Schelle und die Madenschraube musste ich noch beisteuern. Ansonsten war das Ding komplett einbaufertig.

schaltung-passat-ts

Eine globale Welt hat doch wirklich nur Vorteile.

Eingestellt habe ich die Schaltung jetzt noch nicht. Im Momment hängt das nur mal so drin. Die exakte Justierung kann ich später machen. Ich wollte die Schaltmimik nur vor dem Einbau der Abgasanlage im Tunnel haben.

Die kam nämlich im nächsten Schritt an die Reihe. Zuerst das Hosenrohr und das warf doch doch leichte Falten auf meine Stirn.

hosenrohr-passat-b1

Passt das überhaupt? Ist doch ganz schön eng mit dem 5-Gang-Getriebe.

Die Zweifel waren aber unbegründet. Das gehört wo so. Deshalb wohl auch der Knick in der Stange der Schaltung.

auspuff-passat32

Auch hier ist jetzt alles nur lose zusammengesteckt. Bevor ich das endgültig festziehe soll sich der Motor erst in seine richtige Lage rütteln.

Nichts leichter als das. Jetzt konnte ich ihn ja anwerfen. Zündkabel wieder auf die Zündspule und los geht´s!

Ging`s nicht. Der Motor wollte einfach nicht anspringen. Er drehte, machte aber keinerlei Anstalten sich mal von alleine zu bewegen. Auch ein paar Spritzer Bremsenreiniger direkt in den Vergaser brachten keinen Erfolg. Nichts. Nicht mal den Ansatz einer Zündung.

Na gut, vieleicht ist er auch von der ganzen Orgelei abgesoffen. Die Kerzen waren aber trocken.

Dann kann ich aber gleich mal gucken ob ich überhaupt einen Zündfunken habe.

zuendfunkentest

Kerze mit einer Klemme an der Lichtmaschine befestigt und gestartet. Keine Funken!

Na toll! Warum das jetzt? Habe ich irgendetwas vergessen wieder anzuklemmen? Mir war nichts bewusst und ich habe die Zündanlage auch nicht angerührt. Klar hatte ich so einige Kabel ab, z.B. das Kabel vom Anlasser zur Zündspule. Aber es war alles wieder dran.

Die Suche begann.

motor-passat-b1

Alles durchgemessen: Stromversorgung der Zündspule, geguckt ob sich der Verteiler überhaupt dreht, Steuerzeiten noch mal gecheckt, Zünspule durchgemesen, alle Stromkabel durchgeklingelt. Nichts außergewöhnlcihes zu finden.
Bei den Widerstandwerten der Zündspule war ich mir nicht ganz sicher und habe mal eine andere nebendran gehängt.

zuendspule-passat-b1

Auch keine Veränderung. Der Motor will einfach nicht anspringen.

Eigentlich bleibt jetzt nur noch die AccuSpark.

accuspark-passat-b1

Warum aber ausgerechntet jetzt, bleibt fraglich. Bisher hatte ich noch nie Ärger mit den Dingern. Vielleicht hat die beim Schweißen einen abbekommen. Keine Ahnung und ich hatte jetzt auch keinen Bock mehr, den Unterbrecherkontakt wieder einzubauen. És reichte mir gestern.

14 Kommentare

  1. MainzMichel

    Nutze doch einfach einen Kontaktlos-Verteiler aus einem Golf II/Passat 32b. Den habe ich auch drin und passt 1:1, auch die Gewichte und Federn im Inneren sind identisch. Ich habe lediglich meine Doppel-Unterdruckdose anpassen müssen, das fällt bei Dir sogar aus. Wenn Du vor dem Wischergestänge alles sauber verbaust, sieht das aus wie original. Sogar viel besser als der Kabelanschluß am Verteiler der AccuSpark.

    Adios
    Michael

    Antworten
    1. Markus

      Hallo Ost,
      evtl.liegt das faule Ei im Bereich der Startanhebung Klemme 15a.Desweiteren macht mich die durchgebrannte Sicherung stutzig.
      Einen schönen Sonntach wünscht Dir der Exilschwabe
      Markus

      Antworten
      1. Markus

        Ähm,wo kommt den der Strom für das Extrakästchen im Batteriehalter her?Keine Sicherung keine Stromversorung,oder habe ich beim Bloglesen nicht aufgepasst,was die Zusatzraffinessen angeht?
        Viel Erfolg bei der Fehlersuche.

        Antworten
        1. OST (Beitrag Autor)

          Der Strom kommt am linken Anschluß direkt von der Batterie. Die Sicherung sichert nur die Endstufe ab.
          Nicht aufgepasst! 😉

          Antworten
      2. OST (Beitrag Autor)

        Startanhebung funktioniert. Die Sicherung machte mich auch stutzig…

        Antworten
    2. petrod

      Hallo Olaf,
      das ist doch eine Zündspule mit Startanhebung?! Kann es nicht sein, dass die Klemme 15a (Anlasser) nicht an die Zündspule ankommt. Ich könnte mir vorstellen, dass über den Vorwiderstand der Zündspule zu wenig Spannung im Startvorgang an der Zündspule anliegt. Wenn das so ist, dann lege eine „Freilandleitung“ Vom Anlasser zur Zündspule, sollte der Passat dann anspringen, dann hast du einen Kabelbruch in der Leitung. Klassiker aus meiner Schrauberzeit, das Kabel zwischen Motor und Getriebe eingeklemmt nach dem Kupplungswechsel…..

      Gruß vom K70 Kompetenzzentrum Westerwald
      petrod

      Antworten
      1. OST (Beitrag Autor)

        Das Kabel von der Startanhebeung habe ich gleich mit erneuert. Hat auch Durchgang und liefert wärhend des Startens auch Strom zur Zündspule.

        Antworten
        1. Petrod

          Dann mach mal das Kabel 1 von der Zündspule ab, mach ein Kabel an die Zündspule der Klemme 1 und halte ein eingeschalter Zündung das „1er Kabel“ an Masse. dann von der Masse weg, dann muß ein funke kommen. Sollte es so sein, dann ist der Fehler im Bereich Verteiler….

          petrod

          Antworten
          1. Markus

            Mensch Peter,hast du den Schock von heute früh schon „verdaut“?Bin mal gespannt,wo der Bug an der Zündanlage liegt.Ach lieber Ost,hast du den Fehlerspeicher schon ausgelesen.Soll ja ab 01.04.auch über Android per Smartphone gehen.
            Viele Grüße aus Bembeltown.
            Markus
            Und Peter,der Rücksackgolf wartet.

            Antworten
            1. OST (Beitrag Autor)

              Geht nicht mehr, da das neue Getriebe keine Aufnahme für den OT-Geber hat.

              Antworten
              1. Markus

                Bekommt denn die AccuSpark Strom?Wenn ich mich recht erinnere,dann bekommt sie Strom vom Thermoschalter.
                Sicherung I.O.? Bei der Montage ein Kabel versehentlich abgezogen?
                Ich spreche da aus Erfahrung,die besten Fehler,sind die selbst eingebauten…..

  2. Heiner

    Hallo,
    wer ist denn der Anbieter der China Teile?

    Gruß
    Heiner

    Antworten
    1. OST (Beitrag Autor)

      Haiping Huang

      Antworten
  3. Heiner

    Witzbold.
    Kontaktmöglichkeit?
    Ebay?

    Antworten

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.

Wir setzen Cookies (eigene und von Drittanbietern) ein, um Ihnen die Nutzung unserer Webseiten zu erleichtern und Ihnen Werbemitteilungen im Einklang mit Ihren Browser-Einstellungen anzuzeigen. Mit der weiteren Nutzung unserer Webseiten sind Sie mit dem Einsatz der Cookies einverstanden. Weitere Informationen zu Cookies und Hinweise, wie Sie die Cookie-Einstellungen Ihres Browsers ändern können, entnehmen Sie bitte unserer Cookie-Richtlinie. more information

Cookie-Richtlinie Ein Cookie ist ein kleiner Datensatz, der auf Ihrem Endgerät gespeichert wird und Daten wie z. B. persönliche Seiteneinstellungen und Anmeldeinformationen enthält. Dieser Datensatz wird von dem Web-Server, mit dem Sie über Ihren Web-Browser eine Verbindung aufgebaut haben, erzeugt und an Sie gesendet. Im Allgemeinen setzen wir Cookies zur Analyse des Interesses an unseren Webseiten sowie zur Verbesserung der Benutzerfreundlichkeit unserer Webseiten ein. Sie können unsere Webseiten grundsätzlich auch ohne Cookies aufrufen. Wollen Sie unsere Webseiten vollumfänglich bzw. komfortabel nutzen, sollten Sie jedoch diejenigen Cookies akzeptieren, die die Nutzung bestimmter Funktionen ermöglichen bzw. die Nutzung komfortabler machen. Die Verwendungszwecke der von uns genutzten Cookies können Sie der nachstehenden Übersicht entnehmen. Mit der Nutzung unserer Webseiten sind Sie, soweit Cookies nach Ihren Browser-Einstellungen akzeptiert werden, mit dem Einsatz dieser Cookies einverstanden. Die meisten Browser sind standardmäßig so eingestellt, dass sie alle Cookies akzeptieren. Sie haben allerdings die Möglichkeit, Ihren Browser derart einzustellen, dass Cookies vor ihrer Speicherung angezeigt werden, nur bestimmte Cookies akzeptiert oder abgelehnt werden oder Cookies generell abgelehnt werden. Wir weisen darauf hin, dass Einstellungsänderungen immer nur den jeweiligen Browser betreffen. Nutzen Sie verschiedene Browser oder wechseln Sie das Endgerät, müssen die Einstellungen erneut vorgenommen werden. Darüber hinaus können Sie Cookies jederzeit aus Ihrem Speichermedium löschen. Informationen zu den Cookie-Einstellungen, deren Änderung und der Löschung von Cookies entnehmen Sie bitte der Hilfefunktion Ihres Web-Browsers.

Close