Schlagwort Archiv: Anlasser

Wo ist das faule Ei?

Langsam zieht sich der Umbau ganz schön in die Länge. Das alles auch noch mitten in der Saison, wo man doch eigentlich mehr unterwegs, als in der Werkstatt sein will. Gestern habe ich mir vorgenommen mal einen Schlag reinzuhauen. Soviel fehlt ja eigentlich auch gar nicht mehr. Aber es kam mal wieder alles anders…

Der Anlasser war dabei zunächst noch das geringste Problem.

Anlasser-Passat-32

Der war schnell montiert und die beiden neuen Kabel waren auch schnell abgelängt, mit Kabelschuhen versehen und angeschlossen. (mehr …)

Das neue Anlasserrelais klickt schon mal

Ich habe meinen Bestand an ungängigen Kabelschuhen wieder etwas aufgefrischt. Nicht viel, da dabei wirklich Dinger sind, die ich nur alle Jahre mal brauche. Aber genug um im Ernstfall auch mal eine Fehlquetschung auszubügeln.

Kabelschuhe

Zu den kleinen Tütchen habe ich aber erst später gegriffen. Ich hatte immer noch die Baustelle mit dem ausgehängten Kupplungsseil vor mir. (mehr …)

Magere Ausbeute

Zwei Dinge wollte gestern erledigen. Das Kupplungsseil montieren und das Relais für den Anlasser nachrüsten. An beiden Vorhaben bin ich gescheitert. Die Relaisgeschichte habe ich ganz schnell aufgegeben, da mir die passenden Quetschverbinder für 6,0mm²-Kabel fehlten. Tolle Plannung, tolle Lagerhaltung.

Am Anlasser brauche ich z.B. eine Ringöse mit 4mm Loch. Ausverkauft. Aber da ich denn Anlasser schon mal auf der Werkbank hatte, durfte der sich gleich Reinigung und anschließender Lackierung unterziehen.

Anlasser-passat-b1

Natürlich im Originallook und dazu gehörte diese wirklich merkwürdig anmutende Farbabgrenzung. (mehr …)

Öldruckgeber sitzt und funktioniert.

Passat_32_1976_hohlschraube

Ein paar Stunden Recherche hat mich die Sache mit dem Öldruckgeber noch gekostet. Am Ende war die Lösung ganz einfach. Darauf gekommen bin ich eher durch Zufall.
Ich wollte mir noch mal neue Dichtringe für den Adapter mit der Hohlschraube heraussuchen. Dann waren da auf einmal zwei Dichtringe in verschiedenen Größen aufgeführt. Einer mit Innendurchmesser 10mm und einer mit 12 mm. Wieso 12mm, fragte ich mich. Da ist doch eine Hohlschraube mit 10×1 Gewinde verbaut.

Passat_32_1976_hohlschraube

In dem Adapter war eine 12mm Bohrung und die alte Schraube (rechts) hatte lediglich direkt unter dem Schraubenkopf den dafür passenden Durchmesser. Der Rest der Schraube war in 10mm ausgeführt. Daher dann oben eine 12er und unten ein 10er Dichtring. Im Adpater steckt hier schon eine 12mm Hohlschraube und die neuen Dichtringe. Das waren die Teile für 1,81€, die ich gestern bis 12:00 Uhr abholen mußte.

Passat_32_1976_blindschraube

Damit konnte ich nun die mittlere Bohrung mit dem 12er Gewinde verwenden. Die untere Bohrung habe ich mit einer neuen Blindschraube verschloßen.

Passat_32_1976_öldruckgeber

Der Geber paßte jetzt saugend schmatzend zwischen Kraftstoffpumpe, Kühlwasserschlauch, Ölpeilstab und Ölkühlerschläuchen. Am meisten Platz ist noch zum Peilstab. Hier ist es ungefähr 1 Zentimeter, zur Pumpe sind nur 2 mm Luft.

Passat_32_1976_öldruckgeber_verkabelung

Fehlte noch der elektrische Anschluß. Wenn meine Nachforschungen stimmen muß ich den Geber mit einer extra Masseleitung versorgen. Die Masse habe ich mir mit einer Ringöse von den Schrauben am Ölkühlerthemostat geholt. Das grüne Kabel ist die Geberleitung zum Instrument, das schwarze Kabel ist die Geberleitung für die Öltemperatur.

Zur Kontrolle habe ich ein Zusatzinstrument provisorisch verkabelt und einfach auf die Batterie gelegt. Auch die bekannte Blinkeröldruckkontrollleuchte kam dabei wieder zum Einsatz.

Funktioniert also tadellos. Und auch die Anzeige bestätigt den tatsächlich noch vorhandenen Öldruck bei stehendem Motor. Die Lampe geht jetzt aber schon 50 Sekunden nach Stillstand wieder an. Ist wohl schon etwas wärmer geworden.

Das Starten des Motors übernahm diesmal übrigens wieder ein guter alter Bekannter.

Passat_32_1976_anlasser

Den neuen Anlasser habe ich wieder zurück in seinen Karton gepackt. Der alte funktioniert wunderbar. Was vernüftige Masse nicht so alles bewirkt. 😉

Auch die Räder an der Vorderachse habe ich gestern mit den 5mm Spurverbreiterungen wieder montiert.

Passat_32_1976_radschrauben

Die dafür benötigten längeren Radschrauben habe ich gestern morgen auch gleich von meinem Teilehändler mitgenommen.

Passat_32_1976_radschraube

Ein prüfender Blick durchs Staubblech gibt Gewißheit. Mit der Länge bin ich auf der sicheren Seite.

Nach einigen weiteren Kleinteilen die noch nicht montiert waren, habe ich den Tag dann mit dem Zusammenbau und der Probemontage des Luftfiltergehäuses abgeschloßen.

Passat_32_1976_luftfilter

Wenn ich doch bloß schon Kühlwasser auffüllen könnte. )-:

Motor läuft !

Anlasser_passat_32_1976

Eigentlich müßte die heutige Überschrift allerdings wie folgt lauten:
„Wie blöd bin ich eigentlich?“

Los gings natürlich mit dem Tausch des Anlassers. Der alte wollte sich ja am Donnerstag absolut nicht mehr zur Arbeitsaufnahme überreden lassen.

Anlasser_passat_32_1976

Anlasser hatte ich im Lager. Der war dann auch in windeseile getauscht.

Jetzt konnte es endlich losgehen. Zündung, Start…. Klack !

Kein Witz, es war wirklich so. Auch der neue Anlasser drehte sich nicht.

Und nu? Batteriespannung gemessen: 12,4 Volt. Das ist in Ordnung. Das darf doch alles nicht wahr sein. Tagelang funktioniert der Anlasser und jetzt will sich selbst der neue nicht rühren.

Viel blieb jetzt nicht mehr. Am naheliegensten war eine mangelhafte Masseverbindung. Und tatsächlich. Ich hatte die Schraube zwischen Motor und Getriebe, unter der das Massekabel befestigt wird, noch gar nicht richtig angezogen. Die war nur handfest, das Kabel hatte nur sporadisch mal Kontakt. Ganz toll, Olaf ! Das hast Du ja wieder richtig gut hingekriegt.

Schraube festgezogen und siehe da: Der Anlasser dreht. Und auch viel kräftiger als zuvor.

Den Anlasser tausche ich später noch wieder zurück. Jetzt wollte ich erstmal was hören. Der erste Versuch brachte noch nicht den gewünschten Erfolg. Stichflammen schoßen mir aus dem Vergaser entgegen.

Ganz klare Sache. Hier stimmt was mit der Zündung noch nicht.

Also Verteilerkappe runter und noch mal die Markierung überprüft. Das sah eigentlich ganz gut aus. Der Finger zeigte auf die Markierung am Verteilerrand. Da müßte sich dann allerdings auch das Zündkabel vom 1. Zylinder befinden.

zündfolge_passat_32_1976

Tat es aber nicht. Hier saß das Kabel für den 3. Zylinder. Also alle Kabel raus und 90° versetzt wieder rein.
Damit funktionierte es schon besser. Er läuft !

Zwar noch sehr zögerlich und ohne am Gashebel zu spielen, ging er auch sofort wieder aus. Allerdings war die Starterklappe zu diesem Zeitpunkt auch schon voll geöffnet, da ich die Zündung die ganze Zeit an hatte. Nachdem ich die wieder etwas zugehalten hatte, lief er dann erstmals wieder aus eigener Kraft. Bingo!

Ich habe ihn dann aber nicht lange laufen lassen, schließlich war noch kein Kühlwasser im Motor.

Ich warte leider noch auf das Lüfterblech für den Kühler. Das ist noch beim Pulverbeschichten.
Es gab aber noch genug andere Sachen zu erledigen. Die ganzen Anbauteile lagen noch auf der Seite. Stück für Stück nahmen die nun wieder ihren Platz ein.

wasserpumpe_passat_32_1976

Los gings mit der Wasserpumpe. Hier ist dann auch die vergoldete Schraube vom Freitag zum Einsatz gekommen. Die wird aber erst später noch weiter in Aktion treten.
Es folgten die Lichtmaschine, der Keilrimen und die vordere Drehmomentstütze.

drehmomentstütze_passat_32_1976

Dann gings weiter mit den Wasserschläuchen für die Heizung. Da mußte ich eine kleine Änderung einfließen lassen. Der geänderte Ölfilterhalter mit den Thermostat, war dem Schlauch vom Heizungsventil runter zur Wasserpumpe nun im Weg. Ich mußte das Heizungsventil etwas höher positionieren. Dazu habe ich die Haltestange überarbeitet und etwas verlängert.

Heizungsventil_passat_32_1976

So hat der Schlauch ausreichend Luft zum Ölfilterhalter. Um die gewünschte Position des Heizungsventil zu erzielen, mußte ich allerdings zuvor noch einen längeren Schlauch zwischen der Ansaugbrücke und dem Ventil einbauen. Das war zum Glück kein Formschlauch, sodaß ich mir einen Schlauch von meinen Standheizungsteilen in der richtigen Länge zuschneiden konnte.

Probehalber habe ich auch schon mal einen Kühler den Motorraum verfrachtet. Ich wollte sehen ob ich später mit den Ölkühlerschläuchen nirgends ein Problem bekomme.

ölkühlerschläuche_passat_32_1976

Durch diese hohle Gasse müssen sie später durch. Oben im Bild sind die beiden Schlauchanschlüße zu erkennen.

Damit war das Pensum für gestern auch mehr als erreicht. Natürlich konnte ich nicht nach Hause ohne mich noch einmal am Geräusch des laufenden Motors zu ergötzen. Leichte Veränderungen am Zündzeitpunkt und an der Leerlaufschraube ließen ihn dann ganz ohne mein zutun brummen. Zündung an und dann von vorne gestartet. Auf Schlag da.

Zum Schluß gabs noch ein Abschlußfoto und der Tag konnte unter der Rubrik „Erfolgreich“ abgelegt werden.

motorraum_passat_32_1976

So langsam nähere ich mich dem Ziel.

Zündung, Start, ….

kabelbaum_alt_passat_32_1976

Eigentlich wollte ich gestern nur noch eben die Verkabelung des Vergasers in Angriff nehmen. Aber es kam alles anders. Ganz Anders!!!

Zunächst galt es aus zwei vorhandenen alten Kabelsätzen, eine sinnvolle Verdrahtung herzustellen.

kabelbaum_alt_passat_32_1976

Die Frage nach dem Massepunkt konnte ich schlußendlich doch noch den vorhandenen Kabelfragmenten entnehmen. Im Hinterkopf hatte ich auch dieses kurze Kabel zu einer Ventildeckelmutter. Dieser Tipp kam gestern ja auch als Kommentar und vorab auch schon telefonisch von Dirk bei mir an.
Die vorhandenen Reste ergaben aber dann doch eine Lösung, die mir ehrlich gesagt auch viel besser gefällt. Das Massekabel endet am Massestern hinter dem rechten Scheinwerfer. Von da vorne kommt ja auch die Stromversorgung fürs Abschaltventil und die Startautomatik.

kabelbaum_vergaser_passat_32_1976

Unten am Bildrand kann man die beiden Kabel noch gerade so erkennen. Der Rest war dann auch schnell abgelängt, mit Kabelschuhen versehen und durch Isolierschlauch gezogen. Noch eben alles aufstecken und Zündung an. Abschaltmagnet klackt und Heizspirale der Startautomatik wird auch mit Strom versorgt. Fertig.

Da das nun so schnell erledigt war, kamen mir gleich noch neue Ideen. Was fehlt eigentlich noch um mal den ersten Testlauf zu starten? Das waren eigentlich nur zwei Dinge. Der Verteiler samt Zündgeschirr und der Umbau des Ölkühlerdummyschlauchs, der den Zugang zur Benzinpumpe versperrte. Also los!
Für den Schlauch hatte die Lösung schon im Handschuhfach vom Volvo liegen. Da hatte ich mir bereits zwei 90°-Verschraubungen besorgt.

ölkühlerschlauch_passat_32_1976

Montage war ein Kinderspiel und schon paßte auch der Spritschlauch auf die Pumpe.

Zündkerzen rein, den alten Verteiler wieder rein, Zündkabel rauf. Das wars. Mehr brauche ich nicht um dem Motor laufen zulassen.

verteiler_passat_32_1976

Es konnte losgehen. Der Moment der Wahrheit stand unmittelbar bevor.

Zündung
.
.
Start
.
.
.
.
.
.
.
.
.
.
klack !

Wie jetzt? Wieso nur klack?

Ich habe den Anlasser jeden Tag den ich in der Werkstatt war, mal zur Kontrolle ein paar Runden drehen lassen. Funktionierte immer einwandfrei. Das Ladegerät war auch durchgängig angeschloßen. Batterie muß also auch genug Saft haben.

Ich konnte es selber nicht glauben, aber der Anlasser streikte. Ich habe noch mal versucht ihn mit ein paar sanften Hammerschlägen neues Leben einzuhauchen. Ohne Erfolg.

Wieviel Lust ich jetzt noch hatte, den Anlasser wieder auszubauen könnt ihr Euch sicher vorstellen. Null !

Feierabend!

By continuing to use the site, you agree to the use of cookies. more information

The cookie settings on this website are set to "allow cookies" to give you the best browsing experience possible. If you continue to use this website without changing your cookie settings or you click "Accept" below then you are consenting to this.

Close